Midilibre.fr
Tous les blogs | Alerter le modérateur| Envoyer à un ami | Créer un Blog

« Cènt an après routo de Marsiho | Page d'accueil | Quaranto an après porto de la Republico »

08/04/2015

Cènt an après porto de la Republico

Cent ans après porte de la République
Hundred years after Republic gate

3348891571.jpg 3684366861.jpg

Commentaires

manquent les kiosques encore une fois (leur trouvais du charme, pas ceux-là que je n'ai pas connu, mais d'autres - il y en avait partout, dont aux Champs Elysées)

Écrit par : brigetoun | 08/04/2015

les platanes à cette époque étaient alors superbes et en bonne santé on n'imaginait pas que dans cent ans on les couperait.

chocolat LOUIT sa pub sur tous les trams.

les colonnes avec les programmes ont disparues au profit d'écran.

Écrit par : guima | 08/04/2015

Le type au képi. Un porteur, un voiturier ? Derrière le dernier homme à droite on aperçoit un des cireurs de chaussures qui attendaient les voyageurs entrant en ville.

Écrit par : Lou Ravi | 08/04/2015

Merci à Jean-Marie Pautrat qui sur le billet d'hier nous transmet un témoignage décisif sur les circonstances de l'accident mortel évoqué dans le blog.

Écrit par : Lou Ravi | 08/04/2015

Un faible pour la photo ancienne.
Difficile à lire le bleu pour mes vieux yeux.

Écrit par : Claude | 08/04/2015

Les tourelles ont abrité le syndicat d'initiative avant qu'il ne devienne l'office de tourisme à l'ancienne poste;
un certain temps aussi les bureaux de la société DAVOUST qui assurait les balbutiements des transports en commun.

Écrit par : guima | 08/04/2015

Quel bleu, Claude ? As-tu à nouveau des problèmes d'affichage ???

Écrit par : ˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉ | 08/04/2015

à propos des problémes d'affichage, sur IE 11 impossible d'avoir une image correcte
il me faut toujours passer par Firefox de Mozilla dernière version.

https://www.mozilla.org/fr/firefox/new/

Écrit par : guima | 08/04/2015

un oubli:
vérifier votre version (pour ceux qui l'ont installé) sur le lien ci dessous:
https://www.mozilla.org/fr/firefox/new/

Écrit par : guima | 08/04/2015

Je n'ai pas encore de réponse de blogspirit qui gère midiblogs.
N'oubliez pas que si vous avez la dernière version de Firefox ou Chrome, il faudra peut-être actualiser (rafraîchir) la page.

Écrit par : ˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉ | 08/04/2015

Michel, que ce soit sous mes Chrome ou Firefox (terrier) , le texte des messages s'affiche en bleu pâle (teinte de vert) sur fond beige, en termes de contraste et de lisibilité, ce n'est vraiment pas idéal !

Pourtant, la page sait faire du noir, on en trouve sur les publicités...

Écrit par : Alain Breton | 08/04/2015

Pris au jeu, j'ai eu l'idée saugrenue de passer une impression d'écran sous la pipette de mon logiciel de retouche préféré, résultat :

- Gros titres (genre "countat/contact") : R=0, V=0, B=255

- Autres (inclus les messages des lecteurs) : R=0, V=153, B=204

- Fond des messages : R=216, V=206, B=175

Écrit par : Alain Breton | 08/04/2015

La couleur R=0, V=0, B=255 sur "contact" est normale.
La couleur R=216, V=206, B=175 est normale aussi.

La couleur R=0, V=153, B=204 est anormale.
Et la texture du fond ne doit pas avoir disparu.

Que vous soyez sur Firefox ou sur Chrome, si votre explorateur est à jour et que vous avez si nécessaire actualisé la page, cette-ci doit ressembler à ça :
http://avignon.midiblogs.com/images/Page-d%27accueil.jpg

Écrit par : ˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉ | 08/04/2015

Oui mais "ça" c'est la page que tu nous montres. Je suis à jour partout (Explorer, G. Chrome et Firefox que j'ouvre prioritairement). Mais les textes des commentaires s'affichent toujours dans ce bleu-vert pas très lisible. Ma femme qui vient parfois sur le blog quand je suis en déplacement a même renoncé à y venir.

Écrit par : Lou Ravi | 08/04/2015

si vous utilisez Firefox il y a un réglage:

1/ ouvrez la petite fenêtre à droite en haut de l'écran
2/ choisissez la fonction option
3/ dans option couleurs
5/ décochez la case couleurs système

si vous avez la dernière version, il ne devrait pas y avoir de problème (avec WINDOW'S 8.1 avec un autre S.E. ?)

Écrit par : guima | 08/04/2015

Effectivement, Guima, chez moi cette case est décochée.
Et les commentaires sont bien en noir !

Effectivement, ces petits commentaires bleus sont impossibles à lire sur Internet Explorer, Opéra et Safari.
Mais sur Firefox et Chrome, pour nous tout est OK.

Écrit par : ˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉ | 08/04/2015

pour en avoir discuté avec un ami qui est informaticien,il pense que ces troubles proviennent de l'hébergeur.

par contre il ne comprend pas pourquoi certains arrivent à avoir une bonne définition et d'autres non avec le même logiciel.

il préconise aussi de pas multiplier inutilement les moteurs de recherches qui ralentissent système et créent des incompatibilités.

il déconseille, actuellement CHROME qui des problèmes de malwares et en plus big brother par excellence!

si ma modeste contribution peut en aider certains.

Écrit par : guima | 08/04/2015

Oui. L'explorateur le plus sûr actuellement est Firefox.
Ces problèmes viennent manifestement de la plateforme de midiblogs effectivement, car ils concernent TOUS les blogs à l'adresse de midiblogs.com que j'ai pu visiter.
Même source également le problème de fonction inopérante pour "Retenir mes coordonnées".
(Midiblogs est géré par Blogspirit.)

Écrit par : ˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉ | 08/04/2015

J'i réussi à avoir le texte en noir à partir de "options", mais le texte des commentaires reste en petits caractères.
Comment fait-on pour rafraîchir svp

Écrit par : Pautrat Jean Marie | 08/04/2015

Ctrl + R ou F5 : Rafraichir la page

Ctrl + J : Ouvrir le gestionnaire de téléchargement (Ctrl + Shift + Y sous Linux)
Ctrl + ↹ : passer d'un onglet à un autre
Alt + ↖ : Ouvrir la page d'accueil
F11 : naviguer en plein écran (F11 de nouveau pour sortir du mode plein écran)

si cela peut vous aider

Écrit par : guima | 08/04/2015

"Même source également le problème de fonction inopérante pour "Retenir mes coordonnées".

Ça, il y a plus d'un mois que ça me gonfle, bien avant qu'il soit question de problèmes d'affichage de ce blog....
Un problème que je n'ai jamais eu dans le passé...

Écrit par : Tilia | 09/04/2015

@ Tilia:
si vous utilisez C CLEANER dans option conservez les cookies des sites que vous consultez régulièrement
cel résoudra peut être votre problème.

vous pouvez le télécharger ici: (version gratuite)

https://www.piriform.com/products

Écrit par : guima | 09/04/2015

Les affichages sont redevenus normaux sur tous les explorateurs.

Écrit par : ˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉˉˉˉˉ│∩│ˉˉˉˉ | 10/04/2015

super, j'ai supprimé " FIRFOX" devenu inutile qui bouffe de la bande passante

Merci

Écrit par : guima | 10/04/2015

Écrire un commentaire